Подобрать КТРУ и ОКПД-2

Изменения КТРУ от 7 сентября 2020 г.

Дата публикации
7 сентября 2020 г.
Новые коды
+6
Обновлённые
6
Исключённые
11

Новые Новые коды (6)

28.99.39.190-00000076Дозатор
v128.99.39.1905 хар.
28.99.39.190-00000077Дозатор
v128.99.39.1905 хар.
28.99.39.190-00000078Дозатор
v128.99.39.1905 хар.
28.99.39.190-00000079Дозатор
v128.99.39.1905 хар.
28.99.39.190-00000080Дозатор
v128.99.39.1905 хар.
28.99.39.190-00000081Дозатор
v128.99.39.1905 хар.

Изменено Обновлённые версии (6)

26.30.11.110-00000001Коммутатор
v626.30.11.11035 хар.
26.30.11.110-00000001Коммутатор
v726.30.11.11044 хар.
ХарактеристикаБыло (v6)Стало (v7)
Тип коммутатора *Управляемый, НеуправляемыйФиксированный, Модульный, Смешанный, Управляемый, Неуправляемый
Схема резервирования коммутационном матрицы N+1 *Да, Нет—
Схема резервирования коммутационной матрицы N+1 *—Да, Нет
Резервирование коммутационном матрицы *Да, Нет—
Резервирование коммутационной матрицы *—Да, Нет
Конфигурация коммутатора *Фиксированный, Модульный, Смешанный—
Производительность (Full Duplex, на пакетах длиной 64 байта RFC 2544), Mpps —≤ 1, ≥ 1 и ≤ 4, > 4 и ≤ 8, > 8 и ≤ 16, > 16 и ≤ 32, > 32 и ≤ 64, > 64 и ≤ 256, > 256 и ≤ 1024, > 1024 и ≤ 4096, > 4096 и ≤ 16384, > 16384 и ≤ 65536, > 65536
Производительность (Full Duplex) —≤ 1, ≥ 1 и ≤ 4, > 4 и ≤ 8, > 8 и ≤ 16, > 16 и ≤ 32, > 32 и ≤ 64, > 64 и ≤ 128, > 128 и ≤ 256, > 256 и ≤ 512, > 512 и ≤ 1024, > 1024 и ≤ 2048, > 2048 и ≤ 4096, > 4096 и ≤ 8192, > 8192 и ≤ 16384, > 16384
Количество портов с поддержкой 802.3bt Type 3 (4PPoE) —≥ 1, ≥ 2, ≥ 4, ≥ 8, ≥ 16, ≥ 24, ≥ 32, ≥ 48
Количество портов с поддержкой 802.3at Type 2 (PoE+) —≥ 1, ≥ 2, ≥ 4, ≥ 8, ≥ 16, ≥ 24, ≥ 32, ≥ 48
Количество портов c поддержкой 802.3af (802.3at Type 1 - PoE) —≥ 1, ≥ 2, ≥ 4, ≥ 8, ≥ 16, ≥ 24, ≥ 32, ≥ 48
Количество портов 40G QSFP, CFP —0, ≥ 1 и ≤ 4, > 4 и ≤ 8, > 8 и ≤ 12, > 12 и ≤ 24, > 24 и ≤ 32, > 32 и ≤ 48, > 48 и ≤ 54, > 54 и ≤ 96, > 96 и ≤ 100, > 100 и ≤ 144, > 144 и ≤ 150, > 150 и ≤ 192, > 192 и ≤ 198, > 198
Количество портов 25G QSFP —0, ≥ 1 и ≤ 4, > 4 и ≤ 8, > 8 и ≤ 12, > 12 и ≤ 24, > 24 и ≤ 32, > 32 и ≤ 48, > 48 и ≤ 54, > 54 и ≤ 96, > 96 и ≤ 100, > 100 и ≤ 144, > 144 и ≤ 150, > 150 и ≤ 192, > 192 и ≤ 198, > 198
Количество портов 200G,400G CFP,QSFP —0, ≥ 1 и ≤ 4, > 4 и ≤ 8, > 8 и ≤ 12, > 12 и ≤ 24, > 24 и ≤ 32, > 32 и ≤ 48, > 48 и ≤ 54, > 54 и ≤ 96, > 96 и ≤ 128, > 128
Количество портов 100G QSFP, CFP —0, ≥ 1 и ≤ 4, > 4 и ≤ 8, > 8 и ≤ 12, > 12 и ≤ 24, > 24 и ≤ 32, > 32 и ≤ 48, > 48 и ≤ 54, > 54 и ≤ 96, > 96 и ≤ 100, > 100 и ≤ 144, > 144 и ≤ 150, > 150 и ≤ 192, > 192 и ≤ 198, > 198
Интерфейс сетевых модулей —RJ45, SFP, SFP+, XFP, QSFP, SFP28, SFP56, QSFP+, CFP, CFP2, CFP4, QSFP28, QSFP56, QSFP56-DD
Внутренняя пропускная способность ≥ 10, ≥ 30, ≥ 50, ≥ 100, ≥ 200, ≥ 400, ≥ 640≥ 1, ≥ 10, ≥ 50, ≥ 100, ≥ 200, ≥ 400, ≥ 640
26.30.11.110-00000001Коммутатор
v826.30.11.11052 хар.
ХарактеристикаБыло (v7)Стало (v8)
Объем оперативной памяти —> 1 и ≤ 4, > 4 и ≤ 16, > 16 и ≤ 32, > 32 и ≤ 128, > 128 и ≤ 256, > 256 и ≤ 512, > 512 и ≤ 1024, > 1024 и ≤ 2048, > 2048 и ≤ 4096, > 4096 и ≤ 8192, > 8192 и ≤ 16384, > 16384 и ≤ 32768, > 32768 и ≤ 65536, > 65536
Направление воздушного потока —От передней части назад (front-to-back), От задней части вперед (back-to-front), В поперечном направлении (side-to-side)
Наличие устройства для укладки кабелей —Да, Нет
Количество портов с поддержкой 802.3bt Type 4 (4PPoE) —≥ 1, ≥ 2, ≥ 4, ≥ 8, ≥ 16, ≥ 24, ≥ 32, ≥ 48
Высота коммутатора для размещения в шкаф телекоммуникационный, Юнит —1, 2, 3, ≥ 4
Возможность установки в узкую телекоммуникационную стойку (ширина 10 дюймов) —Да, Нет
Возможность установки в стандартную телекоммуникационную стойку (ширина 19 дюймов) —Да, Нет
Возможность монтажа в шкаф телекоммуникационный —Да, Нет
26.30.11.110-00000001Коммутатор
v926.30.11.11062 хар.
ХарактеристикаБыло (v8)Стало (v9)
Максимальный размер JumboFrame *—≤ 9000, > 9000 и ≤ 9216, > 9216 и ≤ 9416, > 9416
Количество записей таблицы Vlan *—≤ 1, > 1 и ≤ 2, > 2 и ≤ 4, > 4 и ≤ 8, > 8 и ≤ 16, > 16
Размер пакетного буфера —> 1 и ≤ 4, > 4 и ≤ 16, > 16 и ≤ 32, > 32 и ≤ 128, > 128 и ≤ 256, > 256 и ≤ 512, > 512 и ≤ 1024, > 1024 и ≤ 2048, > 2048 и ≤ 4096, > 4096
Поддержка протоколов синхронизации —Local, NTP sever, NTP client, SNTP sever, SNTP client, PTP, Отсутсвует
Поддержка SyncE —Да, Нет
Объем постоянного запоминающего устройства —≤ 32, > 32 и ≤ 64, > 64 и ≤ 128, > 128 и ≤ 256, > 256 и ≤ 512, > 512 и ≤ 1024, > 1024 и ≤ 2048, > 2048 и ≤ 4096, > 4096 и ≤ 8192, > 8192 и ≤ 16384, > 16384 и ≤ 32768, > 32768 и ≤ 65536, > 65536 и ≤ 131072, > 131072
Объем ТCAM (на выход) —0, ≤ 100, > 100 и ≤ 200, > 200 и ≤ 400, > 400 и ≤ 800, > 800 и ≤ 1000, > 1000 и ≤ 1500, > 1500 и ≤ 2000, > 2000 и ≤ 4000, > 4000 и ≤ 8000, > 8000 и ≤ 16000, > 16000 и ≤ 32000, > 32000 и ≤ 65000, > 65000 и ≤ 131000, > 131000
Объем ТCAM (на вход) —0, ≤ 100, > 100 и ≤ 200, > 200 и ≤ 400, > 400 и ≤ 800, > 800 и ≤ 1000, > 1000 и ≤ 1500, > 1500 и ≤ 2000, > 2000 и ≤ 4000, > 4000 и ≤ 8000, > 8000 и ≤ 16000, > 16000 и ≤ 32000, > 32000 и ≤ 65000, > 65000 и ≤ 131000, > 131000
Количество записей MAC —≤ 1, > 1 и ≤ 4, > 4 и ≤ 8, > 8 и ≤ 16, > 16 и ≤ 32, > 32 и ≤ 64, > 64 и ≤ 128, > 128 и ≤ 256, > 256 и ≤ 512, > 512 и ≤ 1024, > 1024 и ≤ 2048, > 2048 и ≤ 4096, > 4096 и ≤ 8192, > 8192 и ≤ 16384, > 16384
Время задержки на коммутации, мкс —< 1, > 1 и < 5, ≥ 5 и < 10, ≥ 10 и < 50, ≥ 50 и < 100, ≥ 100 и < 200, ≥ 200 и < 300, ≥ 300 и < 400, ≥ 400 и < 500, ≥ 500
26.30.11.120-00000001Маршрутизатор
v326.30.11.120195 хар.
ХарактеристикаБыло (v2)Стало (v3)
Тип модуля управления по отношению к коммутационной матрице *—Раздельный, Совмещённый, Смешанный
Схема резервирования коммутационном матрицы N+1 *—Да, Нет
Резервирование модуля управления *—Да, Нет
Резервирование коммутационном матрицы *—Да, Нет
Количество WAN портов *≥ 1, ≥ 2, ≥ 4, ≥ 8—
Cкорость LAN портов, Мбит/с *10/100, 10/100/1000, 10/100/1000/10000—
Функции фильтрации трафика предназначенного для модуля управления —Да, Нет
Тип охлаждения —Активное, Пассивное
Тип интерфейса консольного порта —RJ-45, RS-232
Тип блоков питания (по типу движения электрического тока) —Для постоянного тока (DC), Для переменного тока (AC)
Схема резервирования блоков электропитания N+1 —Да, Нет
Поддержка технологии Shortest Path Bridging (SPB; IEEE 802.1aq) —Да, Нет
Поддержка технологии Auto MDI-X (Auto Medium Dependent Interface Crossover) —Да, Нет
Поддержка статической маршрутизации IPv6 —Да, Нет
Поддержка статической маршрутизации IPv4 —Да, Нет
Поддержка стандарта RFC 8365 (EVPN-VXLAN) —Да, Нет
Поддержка стандарта RFC 7348 (VXLAN) —Да, Нет
Поддержка стандарта IEEE 802.1ad (QinQ) —Да, Нет
Поддержка стандарта IEEE 802.1Q (VLAN) —Да, Нет
Поддержка создания SSL VPN туннелей —Да, Нет
Поддержка создания IPSec VPN туннелей —Да, Нет
Поддержка расширения протокола динамической маршрутизации OSPF для multicast-трафика (MOSPF) —Да, Нет
Поддержка расширения протокола динамической маршрутизации OSPF для Segment Routing (RFC 8665) —Да, Нет
Поддержка расширения протокола динамической маршрутизации IS-IS для Segment Routing (RFC 8667) —Да, Нет
Поддержка протокола резервирования VRRP (Virtual Router Redundancy Protocol) —Да, Нет
Поддержка протокола резервирования CARP (Common Address Redundancy Protocol ) —Да, Нет
Поддержка протокола динамической маршрутизации RIPv2 (Routing Information Protocol version 2) —Да, Нет
Поддержка протокола динамической маршрутизации RIPv1 (Routing Information Protocol version 1) —Да, Нет
Поддержка протокола динамической маршрутизации RIPng (Routing Information Protocol next generation) —Да, Нет
Поддержка протокола динамической маршрутизации OSPFv3 (Open Shortest Path First version 3) —Да, Нет
Поддержка протокола динамической маршрутизации OSPFv2 (Open Shortest Path First version 2) —Да, Нет
Поддержка протокола динамической маршрутизации IS-ISv6 (Intermediate System to Intermediate System with IPv6 support) —Да, Нет
Поддержка протокола динамической маршрутизации IS-IS (Intermediate System to Intermediate System) —Да, Нет
Поддержка протокола динамической маршрутизации EIGRP IPv6 (Enhanced Interior Gateway Routing Protocol with IPv6 support) —Да, Нет
Поддержка протокола динамической маршрутизации EIGRP (Enhanced Interior Gateway Routing Protocol) —Да, Нет
Поддержка протокола динамической маршрутизации BGPv6 (Border Gateway Protocol with IPv6 support) —Да, Нет
Поддержка протокола динамической маршрутизации BGP (Border Gateway Protocol) —Да, Нет
Поддержка протокола динамического распространения MPLS меток Resource Reservation Protocol (RSVP) —Да, Нет
Поддержка протокола динамического распространения MPLS меток Label Distribution Protocol (LDP) —Да, Нет
Поддержка протокола агрегирования каналов LACP (Link Aggregation Control Protocol) —Да, Нет
Поддержка протокола STP (Spanning Tree Protocol) —Да, Нет
Поддержка протокола SNMPv3 (Simple Network Management Protocol version 3) —Да, Нет
Поддержка протокола SNMPv2c (Community-Based Simple Network Management Protocol version 2) —Да, Нет
Поддержка протокола SNMPv1 (Simple Network Management Protocol version 1) —Да, Нет
Поддержка протокола RSTP (Rapid Spanning Tree Protocol) —Да, Нет
Поддержка протокола RADIUS для AAA —Да, Нет
Поддержка протокола PPTP (Point-to-Point Tunneling Protocol) —Да, Нет
Поддержка протокола PPPoE (Point-to-Point Protocol over Ethernet) —Да, Нет
Поддержка протокола PPP (Point-to-Point Protocol) —Да, Нет
Поддержка протокола Multiple Registration Protocol (MRP; стандарт IEEE 802.1ak) —Да, Нет
Поддержка протокола MSTP (Multiple Spanning Tree Protocol) —Да, Нет
Поддержка протокола LLDP (Link Layer Discovery Protocol) —Да, Нет
Поддержка протокола LDAP для AAA —Да, Нет
Поддержка протокола Kerberos для AAA —Да, Нет
Поддержка протокола Diameter для AAA —Да, Нет
Поддержка отправки системных событий (логов) на удалённое хранилище (например, syslog-сервер) —Да, Нет
Поддержка мультипротокольного расширения протокола динамической маршрутизации BGP (Multiprotocol Extensions for BGP; MBGP) —Да, Нет
Поддержка механизма шейпинга трафика (traffic shaping) —Да, Нет
Поддержка механизма склеивания VXLAN и MPLS доменов для EVPN —Да, Нет
Поддержка механизма полисинга трафика (traffic policing) —Да, Нет
Поддержка механизма многопротокольной коммутации по меткам (MultiProtocol Label Switching, MPLS) —Да, Нет
Поддержка механизма маркировки трафика Type of Service (ToS) —Да, Нет
Поддержка механизма маркировки трафика Differentiated Services (DiffServ) —Да, Нет
Поддержка механизма маркировки трафика Class of Service (CoS; стандарт IEEE 802.1p) —Да, Нет
Поддержка механизма NAT (Network Address Translation) —Да, Нет
Поддержка механизма AAA (Authentication, Authorization, Accounting) —Да, Нет
Поддержка маршрутизации на основе политик (Policy-Based Routing; PBR) —Да, Нет
Поддержка зеркалирования траффика (traffic mirroring) на удаленный хост (не подключённый непосредственно к устройству) —Да, Нет
Поддержка зеркалирования портов (port mirroring) в рамках одного устройства —Да, Нет
Поддержка защиты доступа к сети по стандарту (802.1x) —Да, Нет
Поддержка записи системных событий (логов) на встроенный носитель памяти (например, SSD) —Да, Нет
Поддержка записи системных событий (логов) на внешний носитель памяти (например, USB flash-накопитель) —Да, Нет
Поддержка гранулярного контроля доступа к устройству (granular access control) —Да, Нет
Поддержка возможности распространения MPLS меток средствами протокола BGP (RFC 3107 - Carrying Label Information in BGP-4) —Да, Нет
Поддержка виртуального частного провода (VPWS) с сигнализацией EVPN —Да, Нет
Поддержка балансировки по эквивалентным путям для протокола MPLS —Да, Нет
Поддержка балансировки по эквивалентным путям для протокола IP —Да, Нет
Поддержка балансировки по неэквивалентным путям для протокола MPLS —Да, Нет
Поддержка балансировки по неэквивалентным путям для протокола IP —Да, Нет
Поддержка балансировки нагрузки на каналы связи средствами MPLS ECMP (equal cost multipath) —Да, Нет
Поддержка балансировки нагрузки на каналы связи средствами IP ECMP (equal cost multipath) —Да, Нет
Поддержка алгоритма управления очередями WRR (weighted round robin) —Да, Нет
Поддержка алгоритма управления очередями WRED (weighted random early detection) —Да, Нет
Поддержка алгоритма управления очередями WFQ (weighted fair queuing) —Да, Нет
Поддержка алгоритма управления очередями TBF (token bucket filter) —Да, Нет
Поддержка алгоритма управления очередями RRED (robust random early detection) —Нет, Да
Поддержка алгоритма управления очередями RR (round-robin) —Да, Нет
Поддержка алгоритма управления очередями RED (random early detection) —Да, Нет
Поддержка алгоритма управления очередями HTB (hierarchical token bucket) —Да, Нет
Поддержка алгоритма управления очередями GRED (generalized random early detection) —Да, Нет
Поддержка алгоритма управления очередями FQ (fair queuing) —Да, Нет
Поддержка алгоритма управления очередями DWRR (deficit weighted round robin) —Нет, Да
Поддержка алгоритма управления очередями DRR (deficit round robin) —Да, Нет
Поддержка алгоритма управления очередями CBQ (class-based queueing) —Да, Нет
Поддержка алгоритма управления очередями ARED (advanced random early detection) —Да, Нет
Поддержка агрегирования каналов (без протокола) —Да, Нет
Поддержка автосогласования (autonegotiation) —Да, Нет
Поддержка multicast-протокола маршрутизации IGMP (Internet Group Management Protocol) —Да, Нет
Поддержка multicast-протокола маршрутизации DVMRP (Distance Vector Multicast Routing Protocol) —Да, Нет
Поддержка multicast-маршрутизации с помощью PIM (Protocol Independent Multicast) —Да, Нет
Поддержка ethernet-кадров увеличенного объема (jumbo frames) —Да, Нет
Поддержка VXLAN L3 gateway —Да, Нет
Поддержка VXLAN L2 gateway —Да, Нет
Поддержка SAML (Security Assertion Markup Language) —Да, Нет
Поддержка MPLS виртуального частного провода (VPWS) —Да, Нет
Поддержка IPv6 —Да, Нет
Поддержка BGP-MPLS виртуальных частных сетей для многоадресной передачи (RFC 6513) —Да, Нет
Поддержка BGP-MPLS виртуальных частных сетей IPv6 (RFC 4659) —Да, Нет
Поддержка BGP-MPLS виртуальных частных сетей IPv4 (RFC 4364) —Да, Нет
Поддержка BGP-MPLS виртуальных частных сетей (VPLS) —LDP-signaling (Martini), LDP-signaling with BGP-Autodiscovery, BGP-signaling (Kompella)
Поддержка BGP-MPLS ethernet виртуальных частных сетей (RFC 7432 - EVPN MPLS) —Да, Нет
Направление воздушного потока —От передней части назад (front-to-back), От задней части вперед (back-to-front), В поперечном направлении (side-to-side)
Наличие функций защиты от подмены IP-адреса (IP-spoofing) —Да, Нет
Наличие функций защиты от атак, связанных с протоколом ARP (таких как ARP-spoofing) —Да, Нет
Наличие функции Proxy ARP —Да, Нет
Наличие функции Local Proxy ARP —Да, Нет
Наличие функции DHCP Snooping (защита от атак, связанных с протоколом DHCP) —Да, Нет
Наличие системы фильтрации веб-сайтов на основе контента (web-filtering / content filtering) —Да, Нет
Наличие системы фильтрации URL-адресов (URL filtering) —Да, Нет
Наличие системы предотвращения сетевых вторжений (Network Prevention System, NPS) —Да, Нет
Наличие системы предотвращения потери/утечек информации (Data Loss/Leak Prevention, DLP) —Да, Нет
Наличие системы обнаружения сетевых вторжений (Network Detection System, NDS) —Да, Нет
Наличие портов USB —Да, Нет
Наличие отдельного консольного (последовательного/серийного) порта для управления и диагностики —Да, Нет
Наличие механизмов фильтрации трафика с сохранением информации о сессии (stateful) —Да, Нет
Наличие механизмов фильтрации трафика по сигнатурам приложений —Да, Нет
Наличие механизмов фильтрации трафика по TCP/UDP портам —Да, Нет
Наличие механизмов фильтрации трафика без сохранения информации о сессии (stateless) —Да, Нет
Наличие механизмов управления unicast-траффиком для предотвращения unicast-штормов —Да, Нет
Наличие механизмов управления multicast-траффиком для предотвращения multicast-штормов —Нет, Да
Наличие механизмов управления broadcast-траффиком для предотвращения broadcast-штормов —Да, Нет
Наличие механизмов сетевой балансировки нагрузки (multi-WAN routing / multihoming) —Да, Нет
Наличие механизма фильтрации сообщений BPDU (Bridge Protocol Data Unit) на портах —Да, Нет
Наличие механизма блокировки портов при получении сообщений BPDU (Bridge Protocol Data Unit) —Да, Нет
Наличие механизма IGMP snooping —Да, Нет
Наличие защиты от смены корневого устройства в домене STP (Root Guard / Protection) —Да, Нет
Наличие дополнительной защиты от возникновения петель в домене STP (Loop Guard / Protection) —Да, Нет
Наличие встроенного температурного датчика —Да, Нет
Наличие встроенного резервного аккумуляторного блока питания —Да, Нет
Наличие встроенного модуля для подключения к сетям мобильной (сотовой) связи —Да, Нет
Наличие встроенного датчика отказа системы охлаждения —Да, Нет
Наличие встроенного датчика отказа блоков питания —Да, Нет
Наличие аппаратного ускорителя шифрования (hardware cryptographic accelerator) —Да, Нет
Наличие аппаратного ускорителя маршрутизации/пересылки (hardware routing/forwarding accelerator) —Да, Нет
Наличие антивируса —Да, Нет
Наличие ALG (Application-Level Gateway) —Да, Нет
Модульный —Нет, Да
Методы распространения MPLS меток протокола LDP —DU, DOD
Количество портов сSFP (1 Gbit/s ) —≥ 1, ≥ 2, ≥ 4, ≥ 8, ≥ 16, ≥ 32, ≥ 48
Количество портов с поддержкой технологии Power over Ethernet plus (PoE+; стандарт IEEE 802.3at Type 2) —≥ 1, ≥ 2, ≥ 4, ≥ 8, ≥ 16, ≥ 24, ≥ 32, ≥ 48
Количество портов с поддержкой технологии Power over Ethernet (PoE; стандарт IEEE 802.3af (802.3at Type 1)) —≥ 1, ≥ 2, ≥ 4, ≥ 8, ≥ 16, ≥ 24, ≥ 32, ≥ 48
Количество портов с поддержкой технологии 4-Pair Power over Ethernet Type 4 (4PPoE; стандарт IEEE 802.3bt Type 4) —≥ 1, ≥ 2, ≥ 4, ≥ 8, ≥ 16, ≥ 24, ≥ 32, ≥ 48
Количество портов с поддержкой технологии 4-Pair Power over Ethernet Type 3 (4PPoE; стандарт IEEE 802.3bt Type 3) —≥ 1, ≥ 2, ≥ 4, ≥ 8, ≥ 16, ≥ 24, ≥ 32, ≥ 48
Количество портов SFP+ (10 Gbit/s; стандарт SFF SFF-8472) —≥ 1, ≥ 2, ≥ 4, ≥ 8, ≥ 16, ≥ 24, ≥ 32, ≥ 48
Количество портов SFP 100 Mbit/s (стандарт SFF INF-8074i) —≥ 1, ≥ 2, ≥ 4, ≥ 8, ≥ 16, ≥ 24, ≥ 32, ≥ 48
Количество портов SFP 1 Gbit/s (стандарт SFF INF-8074i) —≥ 1, ≥ 2, ≥ 4, ≥ 8, ≥ 16, ≥ 24, ≥ 32, ≥ 48
Количество портов QSFP+ (40 Gbit/s; стандарт SFF SFF-8683) —≥ 1, ≥ 2, ≥ 4, ≥ 8, ≥ 16, ≥ 24, ≥ 32, ≥ 48
Количество портов 5GBASE-T (5 Gigabit Ethernet; стандарт IEEE 802.3bz) —≥ 1, ≥ 2, ≥ 4, ≥ 8, ≥ 16, ≥ 24, ≥ 32, ≥ 48
Количество портов 2.5GBASE-T (2.5 Gigabit Ethernet; стандарт IEEE 802.3bz) —≥ 1, ≥ 2, ≥ 4, ≥ 8, ≥ 16, ≥ 24, ≥ 32, ≥ 48
Количество портов 10GBASE-T (10 Gigabit Ethernet; стандарт IEEE 802.3an) —≥ 1, ≥ 2, ≥ 4, ≥ 8, ≥ 16, ≥ 24, ≥ 32, ≥ 48
Количество портов 100BASE-TX (FastEthernet; стандарт IEEE 802.3u) —≥ 1, ≥ 2, ≥ 4, ≥ 8, ≥ 16, ≥ 24, ≥ 32, ≥ 48
Количество портов 1000BASE-T (GigabitEthernet; стандарт IEEE 802.3ab) —≥ 1, ≥ 2, ≥ 4, ≥ 8, ≥ 16, ≥ 24, ≥ 32, ≥ 48
Количество блоков питания —≥ 1, ≥ 2, ≥ 3
Количество VXLAN —> 128 и ≤ 1024, > 1024 и ≤ 2048, > 2048 и ≤ 4096, > 4096
Количество VTEP —> 128 и ≤ 1024, > 1024 и ≤ 2048, > 2048 и ≤ 4096, > 4096
Использование интегральной схемы специального назначения (ASIC) для коммутации —Да, Нет
Высота, U —1, ≤ 2, ≤ 3, ≤ 4, ≤ 5, ≤ 6, ≤ 7, ≤ 8, ≤ 9, ≤ 10, ≤ 11, ≤ 12, ≤ 13, ≤ 14, ≥ 15
Выполнение функций фильтрации пакетов с использованием списков доступа (ACL – Access Control List) средствами специализированных интегральных микросхем (ASIC) интерфейсных модулей —Да, Нет
Возможность установки в узкую телекоммуникационную стойку (ширина 10 дюймов) —Да, Нет
Возможность установки в стандартную телекоммуникационную стойку (ширина 19 дюймов) —Да, Нет
Возможность управления устройством по протоколу Telnet —Да, Нет
Возможность управления устройством по протоколу SSHv2 —Да, Нет
Возможность управления устройством по протоколу SSHv1 —Да, Нет
Возможность управления устройством по протоколу HTTP —Да, Нет
Возможность управления устойством по протоколу HTTPS —Да, Нет
Возможность управления доступом при подключении к консольному (последовательному/серийному) порту —Да, Нет
Возможность работы в качестве точки доступа к беспроводной сети (Wi-Fi access point) —Да, Нет
Возможность работы в качестве контроллера беспроводных точек доступа (Wi-Fi controller) —Нет, Да
Возможность работы в качестве NTP-сервера (NTP server) —Да, Нет
Возможность работы в качестве NTP-клиента (NTP client) —Да, Нет
Возможность работы в качестве DNS-сервера (DNS server) —Да, Нет
Возможность работы в качестве DNS-прокси (DNS proxy) —Да, Нет
Возможность работы в качестве DNS-клиента (DNS client) —Да, Нет
Возможность работы в качестве DHCP-сервера —Да, Нет
Возможность работы в качестве DHCP-клиента —Да, Нет
Возможность работы в качестве DHCP relay агента —Да, Нет
Возможность поддержки горячей замены блоков питания —Да, Нет
Возможность отправки DHCP-опций в режиме работы DHCP-сервером —Да, Нет
Возможность настройки портов в гибридный режим работы (поддерживают приём и передачу и тегированного, и нетегированного трафика одновременно) —Да, Нет
Возможность кластеризации —Да, Нет
Возможность использования USB-портов для подключения внешних модемов для доступа к сетям мобильной (сотовой) связи —Да, Нет
Возможность изменения размера максимальной единицы передачи (maximum transmission unit, MTU) —Да, Нет
Возможность загрузки файлов на устройство по шифрованному протоколу передачи файлов (например, SSH File Transfer Protocol (SFTP), FTP over SSL (FTPS)) —Да, Нет
Возможность загрузки файлов на устройство по нешифрованному протоколу передачи файлов (например, File Transfer Protocol (FTP), Trivial File Transfer Protocol (TFTP)) —Да, Нет
Возможность выгрузки файлов с устройства по шифрованному протоколу передачи файлов (например, SSH File Transfer Protocol (SFTP), FTP over SSL (FTPS)) —Да, Нет
Возможность выгрузки файлов с устройства по нешифрованному протоколу передачи файлов (например, File Transfer Protocol (FTP), Trivial File Transfer Protocol (TFTP)) —Да, Нет
Возможность балансировки нагрузки между устройствами в кластере —Да, Нет
26.30.11.120-00000002Маршрутизатор
v326.30.11.120195 хар.
ХарактеристикаБыло (v2)Стало (v3)
Тип модуля управления по отношению к коммутационной матрице *—Раздельный, Совмещённый, Смешанный
Схема резервирования коммутационном матрицы N+1 *—Да, Нет
Резервирование модуля управления *—Да, Нет
Резервирование коммутационном матрицы *—Да, Нет
Количество WAN портов *≥ 8—
Cкорость LAN портов, Мбит/с *10/100/1000/10000—
Функции фильтрации трафика предназначенного для модуля управления —Да, Нет
Тип охлаждения —Активное, Пассивное
Тип интерфейса консольного порта —RJ-45, RS-232
Тип блоков питания (по типу движения электрического тока) —Для постоянного тока (DC), Для переменного тока (AC)
Схема резервирования блоков электропитания N+1 —Да, Нет
Поддержка технологии Shortest Path Bridging (SPB; IEEE 802.1aq) —Да, Нет
Поддержка технологии Auto MDI-X (Auto Medium Dependent Interface Crossover) —Да, Нет
Поддержка статической маршрутизации IPv6 —Да, Нет
Поддержка статической маршрутизации IPv4 —Да, Нет
Поддержка стандарта RFC 8365 (EVPN-VXLAN) —Да, Нет
Поддержка стандарта RFC 7348 (VXLAN) —Да, Нет
Поддержка стандарта IEEE 802.1ad (QinQ) —Да, Нет
Поддержка стандарта IEEE 802.1Q (VLAN) —Да, Нет
Поддержка создания SSL VPN туннелей —Да, Нет
Поддержка создания IPSec VPN туннелей —Да, Нет
Поддержка расширения протокола динамической маршрутизации OSPF для multicast-трафика (MOSPF) —Да, Нет
Поддержка расширения протокола динамической маршрутизации OSPF для Segment Routing (RFC 8665) —Да, Нет
Поддержка расширения протокола динамической маршрутизации IS-IS для Segment Routing (RFC 8667) —Да, Нет
Поддержка протокола резервирования VRRP (Virtual Router Redundancy Protocol) —Да, Нет
Поддержка протокола резервирования CARP (Common Address Redundancy Protocol ) —Да, Нет
Поддержка протокола динамической маршрутизации RIPv2 (Routing Information Protocol version 2) —Да, Нет
Поддержка протокола динамической маршрутизации RIPv1 (Routing Information Protocol version 1) —Да, Нет
Поддержка протокола динамической маршрутизации RIPng (Routing Information Protocol next generation) —Да, Нет
Поддержка протокола динамической маршрутизации OSPFv3 (Open Shortest Path First version 3) —Да, Нет
Поддержка протокола динамической маршрутизации OSPFv2 (Open Shortest Path First version 2) —Да, Нет
Поддержка протокола динамической маршрутизации IS-ISv6 (Intermediate System to Intermediate System with IPv6 support) —Да, Нет
Поддержка протокола динамической маршрутизации IS-IS (Intermediate System to Intermediate System) —Да, Нет
Поддержка протокола динамической маршрутизации EIGRP IPv6 (Enhanced Interior Gateway Routing Protocol with IPv6 support) —Да, Нет
Поддержка протокола динамической маршрутизации EIGRP (Enhanced Interior Gateway Routing Protocol) —Да, Нет
Поддержка протокола динамической маршрутизации BGPv6 (Border Gateway Protocol with IPv6 support) —Да, Нет
Поддержка протокола динамической маршрутизации BGP (Border Gateway Protocol) —Да, Нет
Поддержка протокола динамического распространения MPLS меток Resource Reservation Protocol (RSVP) —Да, Нет
Поддержка протокола динамического распространения MPLS меток Label Distribution Protocol (LDP) —Да, Нет
Поддержка протокола агрегирования каналов LACP (Link Aggregation Control Protocol) —Да, Нет
Поддержка протокола STP (Spanning Tree Protocol) —Да, Нет
Поддержка протокола SNMPv3 (Simple Network Management Protocol version 3) —Да, Нет
Поддержка протокола SNMPv2c (Community-Based Simple Network Management Protocol version 2) —Да, Нет
Поддержка протокола SNMPv1 (Simple Network Management Protocol version 1) —Да, Нет
Поддержка протокола RSTP (Rapid Spanning Tree Protocol) —Да, Нет
Поддержка протокола RADIUS для AAA —Да, Нет
Поддержка протокола PPTP (Point-to-Point Tunneling Protocol) —Да, Нет
Поддержка протокола PPPoE (Point-to-Point Protocol over Ethernet) —Да, Нет
Поддержка протокола PPP (Point-to-Point Protocol) —Да, Нет
Поддержка протокола Multiple Registration Protocol (MRP; стандарт IEEE 802.1ak) —Да, Нет
Поддержка протокола MSTP (Multiple Spanning Tree Protocol) —Да, Нет
Поддержка протокола LLDP (Link Layer Discovery Protocol) —Да, Нет
Поддержка протокола LDAP для AAA —Да, Нет
Поддержка протокола Kerberos для AAA —Да, Нет
Поддержка протокола Diameter для AAA —Да, Нет
Поддержка отправки системных событий (логов) на удалённое хранилище (например, syslog-сервер) —Да, Нет
Поддержка мультипротокольного расширения протокола динамической маршрутизации BGP (Multiprotocol Extensions for BGP; MBGP) —Да, Нет
Поддержка механизма шейпинга трафика (traffic shaping) —Да, Нет
Поддержка механизма склеивания VXLAN и MPLS доменов для EVPN —Да, Нет
Поддержка механизма полисинга трафика (traffic policing) —Да, Нет
Поддержка механизма многопротокольной коммутации по меткам (MultiProtocol Label Switching, MPLS) —Да, Нет
Поддержка механизма маркировки трафика Type of Service (ToS) —Да, Нет
Поддержка механизма маркировки трафика Differentiated Services (DiffServ) —Да, Нет
Поддержка механизма маркировки трафика Class of Service (CoS; стандарт IEEE 802.1p) —Да, Нет
Поддержка механизма NAT (Network Address Translation) —Да, Нет
Поддержка механизма AAA (Authentication, Authorization, Accounting) —Да, Нет
Поддержка маршрутизации на основе политик (Policy-Based Routing; PBR) —Да, Нет
Поддержка зеркалирования траффика (traffic mirroring) на удаленный хост (не подключённый непосредственно к устройству) —Да, Нет
Поддержка зеркалирования портов (port mirroring) в рамках одного устройства —Да, Нет
Поддержка защиты доступа к сети по стандарту (802.1x) —Да, Нет
Поддержка записи системных событий (логов) на встроенный носитель памяти (например, SSD) —Да, Нет
Поддержка записи системных событий (логов) на внешний носитель памяти (например, USB flash-накопитель) —Да, Нет
Поддержка гранулярного контроля доступа к устройству (granular access control) —Да, Нет
Поддержка возможности распространения MPLS меток средствами протокола BGP (RFC 3107 - Carrying Label Information in BGP-4) —Да, Нет
Поддержка виртуального частного провода (VPWS) с сигнализацией EVPN —Да, Нет
Поддержка балансировки по эквивалентным путям для протокола MPLS —Да, Нет
Поддержка балансировки по эквивалентным путям для протокола IP —Да, Нет
Поддержка балансировки по неэквивалентным путям для протокола MPLS —Да, Нет
Поддержка балансировки по неэквивалентным путям для протокола IP —Да, Нет
Поддержка балансировки нагрузки на каналы связи средствами MPLS ECMP (equal cost multipath) —Да, Нет
Поддержка балансировки нагрузки на каналы связи средствами IP ECMP (equal cost multipath) —Да, Нет
Поддержка алгоритма управления очередями WRR (weighted round robin) —Да, Нет
Поддержка алгоритма управления очередями WRED (weighted random early detection) —Да, Нет
Поддержка алгоритма управления очередями WFQ (weighted fair queuing) —Да, Нет
Поддержка алгоритма управления очередями TBF (token bucket filter) —Да, Нет
Поддержка алгоритма управления очередями RRED (robust random early detection) —Нет, Да
Поддержка алгоритма управления очередями RR (round-robin) —Да, Нет
Поддержка алгоритма управления очередями RED (random early detection) —Да, Нет
Поддержка алгоритма управления очередями HTB (hierarchical token bucket) —Да, Нет
Поддержка алгоритма управления очередями GRED (generalized random early detection) —Да, Нет
Поддержка алгоритма управления очередями FQ (fair queuing) —Да, Нет
Поддержка алгоритма управления очередями DWRR (deficit weighted round robin) —Нет, Да
Поддержка алгоритма управления очередями DRR (deficit round robin) —Да, Нет
Поддержка алгоритма управления очередями CBQ (class-based queueing) —Да, Нет
Поддержка алгоритма управления очередями ARED (advanced random early detection) —Да, Нет
Поддержка агрегирования каналов (без протокола) —Да, Нет
Поддержка автосогласования (autonegotiation) —Да, Нет
Поддержка multicast-протокола маршрутизации IGMP (Internet Group Management Protocol) —Да, Нет
Поддержка multicast-протокола маршрутизации DVMRP (Distance Vector Multicast Routing Protocol) —Да, Нет
Поддержка multicast-маршрутизации с помощью PIM (Protocol Independent Multicast) —Да, Нет
Поддержка ethernet-кадров увеличенного объема (jumbo frames) —Да, Нет
Поддержка VXLAN L3 gateway —Да, Нет
Поддержка VXLAN L2 gateway —Да, Нет
Поддержка SAML (Security Assertion Markup Language) —Да, Нет
Поддержка MPLS виртуального частного провода (VPWS) —Нет, Да
Поддержка IPv6 —Да, Нет
Поддержка BGP-MPLS виртуальных частных сетей для многоадресной передачи (RFC 6513) —Да, Нет
Поддержка BGP-MPLS виртуальных частных сетей IPv6 (RFC 4659) —Да, Нет
Поддержка BGP-MPLS виртуальных частных сетей IPv4 (RFC 4364) —Да, Нет
Поддержка BGP-MPLS виртуальных частных сетей (VPLS) —LDP-signaling (Martini), LDP-signaling with BGP-Autodiscovery, BGP-signaling (Kompella)
Поддержка BGP-MPLS ethernet виртуальных частных сетей (RFC 7432 - EVPN MPLS) —Да, Нет
Направление воздушного потока —От передней части назад (front-to-back), От задней части вперед (back-to-front), В поперечном направлении (side-to-side)
Наличие функций защиты от подмены IP-адреса (IP-spoofing) —Да, Нет
Наличие функций защиты от атак, связанных с протоколом ARP (таких как ARP-spoofing) —Да, Нет
Наличие функции Proxy ARP —Да, Нет
Наличие функции Local Proxy ARP —Да, Нет
Наличие функции DHCP Snooping (защита от атак, связанных с протоколом DHCP) —Да, Нет
Наличие системы фильтрации веб-сайтов на основе контента (web-filtering / content filtering) —Да, Нет
Наличие системы фильтрации URL-адресов (URL filtering) —Да, Нет
Наличие системы предотвращения сетевых вторжений (Network Prevention System, NPS) —Да, Нет
Наличие системы предотвращения потери/утечек информации (Data Loss/Leak Prevention, DLP) —Да, Нет
Наличие системы обнаружения сетевых вторжений (Network Detection System, NDS) —Да, Нет
Наличие портов USB —Да, Нет
Наличие отдельного консольного (последовательного/серийного) порта для управления и диагностики —Да, Нет
Наличие механизмов фильтрации трафика с сохранением информации о сессии (stateful) —Да, Нет
Наличие механизмов фильтрации трафика по сигнатурам приложений —Да, Нет
Наличие механизмов фильтрации трафика по TCP/UDP портам —Да, Нет
Наличие механизмов фильтрации трафика без сохранения информации о сессии (stateless) —Да, Нет
Наличие механизмов управления unicast-траффиком для предотвращения unicast-штормов —Да, Нет
Наличие механизмов управления multicast-траффиком для предотвращения multicast-штормов —Нет, Да
Наличие механизмов управления broadcast-траффиком для предотвращения broadcast-штормов —Да, Нет
Наличие механизмов сетевой балансировки нагрузки (multi-WAN routing / multihoming) —Да, Нет
Наличие механизма фильтрации сообщений BPDU (Bridge Protocol Data Unit) на портах —Да, Нет
Наличие механизма блокировки портов при получении сообщений BPDU (Bridge Protocol Data Unit) —Да, Нет
Наличие механизма IGMP snooping —Да, Нет
Наличие защиты от смены корневого устройства в домене STP (Root Guard / Protection) —Да, Нет
Наличие дополнительной защиты от возникновения петель в домене STP (Loop Guard / Protection) —Да, Нет
Наличие встроенного температурного датчика —Да, Нет
Наличие встроенного резервного аккумуляторного блока питания —Да, Нет
Наличие встроенного модуля для подключения к сетям мобильной (сотовой) связи —Да, Нет
Наличие встроенного датчика отказа системы охлаждения —Да, Нет
Наличие встроенного датчика отказа блоков питания —Да, Нет
Наличие аппаратного ускорителя шифрования (hardware cryptographic accelerator) —Да, Нет
Наличие аппаратного ускорителя маршрутизации/пересылки (hardware routing/forwarding accelerator) —Да, Нет
Наличие антивируса —Да, Нет
Наличие ALG (Application-Level Gateway) —Да, Нет
Модульный —Нет, Да
Методы распространения MPLS меток протокола LDP —DU, DOD
Количество портов сSFP (1 Gbit/s ) —≥ 1, ≥ 2, ≥ 4, ≥ 8, ≥ 16, ≥ 32, ≥ 48
Количество портов с поддержкой технологии Power over Ethernet plus (PoE+; стандарт IEEE 802.3at Type 2) —≥ 1, ≥ 2, ≥ 4, ≥ 8, ≥ 16, ≥ 24, ≥ 32, ≥ 48
Количество портов с поддержкой технологии Power over Ethernet (PoE; стандарт IEEE 802.3af (802.3at Type 1)) —≥ 1, ≥ 2, ≥ 4, ≥ 8, ≥ 16, ≥ 24, ≥ 32, ≥ 48
Количество портов с поддержкой технологии 4-Pair Power over Ethernet Type 4 (4PPoE; стандарт IEEE 802.3bt Type 4) —≥ 1, ≥ 2, ≥ 4, ≥ 8, ≥ 16, ≥ 24, ≥ 32, ≥ 48
Количество портов с поддержкой технологии 4-Pair Power over Ethernet Type 3 (4PPoE; стандарт IEEE 802.3bt Type 3) —≥ 1, ≥ 2, ≥ 4, ≥ 8, ≥ 16, ≥ 24, ≥ 32, ≥ 48
Количество портов SFP+ (10 Gbit/s; стандарт SFF SFF-8472) —≥ 1, ≥ 2, ≥ 4, ≥ 8, ≥ 16, ≥ 24, ≥ 32, ≥ 48
Количество портов SFP 100 Mbit/s (стандарт SFF INF-8074i) —≥ 1, ≥ 2, ≥ 4, ≥ 8, ≥ 16, ≥ 24, ≥ 32, ≥ 48
Количество портов SFP 1 Gbit/s (стандарт SFF INF-8074i) —≥ 1, ≥ 2, ≥ 4, ≥ 8, ≥ 16, ≥ 24, ≥ 32, ≥ 48
Количество портов QSFP+ (40 Gbit/s; стандарт SFF SFF-8683) —≥ 1, ≥ 2, ≥ 4, ≥ 8, ≥ 16, ≥ 24, ≥ 32, ≥ 48
Количество портов 5GBASE-T (5 Gigabit Ethernet; стандарт IEEE 802.3bz) —≥ 1, ≥ 2, ≥ 4, ≥ 8, ≥ 16, ≥ 24, ≥ 32, ≥ 48
Количество портов 2.5GBASE-T (2.5 Gigabit Ethernet; стандарт IEEE 802.3bz) —≥ 1, ≥ 2, ≥ 4, ≥ 8, ≥ 16, ≥ 24, ≥ 32, ≥ 48
Количество портов 10GBASE-T (10 Gigabit Ethernet; стандарт IEEE 802.3an) —≥ 1, ≥ 2, ≥ 4, ≥ 8, ≥ 16, ≥ 24, ≥ 32, ≥ 48
Количество портов 100BASE-TX (FastEthernet; стандарт IEEE 802.3u) —≥ 1, ≥ 2, ≥ 4, ≥ 8, ≥ 16, ≥ 24, ≥ 32, ≥ 48
Количество портов 1000BASE-T (GigabitEthernet; стандарт IEEE 802.3ab) —≥ 1, ≥ 2, ≥ 4, ≥ 8, ≥ 16, ≥ 24, ≥ 32, ≥ 48
Количество блоков питания —≥ 1, ≥ 2, ≥ 3
Количество VXLAN —> 128 и ≤ 1024, > 1024 и ≤ 2048, > 2048 и ≤ 4096, > 4096
Количество VTEP —> 128 и ≤ 1024, > 1024 и ≤ 2048, > 2048 и ≤ 4096, > 4096
Использование интегральной схемы специального назначения (ASIC) для коммутации —Да, Нет
Высота, U —1, ≤ 2, ≤ 3, ≤ 4, ≤ 5, ≤ 6, ≤ 7, ≤ 8, ≤ 9, ≤ 10, ≤ 11, ≤ 12, ≤ 13, ≤ 14, ≥ 15
Выполнение функций фильтрации пакетов с использованием списков доступа (ACL – Access Control List) средствами специализированных интегральных микросхем (ASIC) интерфейсных модулей —Да, Нет
Возможность установки в узкую телекоммуникационную стойку (ширина 10 дюймов) —Да, Нет
Возможность установки в стандартную телекоммуникационную стойку (ширина 19 дюймов) —Да, Нет
Возможность управления устройством по протоколу Telnet —Да, Нет
Возможность управления устройством по протоколу SSHv2 —Да, Нет
Возможность управления устройством по протоколу SSHv1 —Да, Нет
Возможность управления устройством по протоколу HTTP —Да, Нет
Возможность управления устойством по протоколу HTTPS —Да, Нет
Возможность управления доступом при подключении к консольному (последовательному/серийному) порту —Да, Нет
Возможность работы в качестве точки доступа к беспроводной сети (Wi-Fi access point) —Да, Нет
Возможность работы в качестве контроллера беспроводных точек доступа (Wi-Fi controller) —Нет, Да
Возможность работы в качестве NTP-сервера (NTP server) —Да, Нет
Возможность работы в качестве NTP-клиента (NTP client) —Да, Нет
Возможность работы в качестве DNS-сервера (DNS server) —Да, Нет
Возможность работы в качестве DNS-прокси (DNS proxy) —Да, Нет
Возможность работы в качестве DNS-клиента (DNS client) —Да, Нет
Возможность работы в качестве DHCP-сервера —Да, Нет
Возможность работы в качестве DHCP-клиента —Да, Нет
Возможность работы в качестве DHCP relay агента —Да, Нет
Возможность поддержки горячей замены блоков питания —Да, Нет
Возможность отправки DHCP-опций в режиме работы DHCP-сервером —Да, Нет
Возможность настройки портов в гибридный режим работы (поддерживают приём и передачу и тегированного, и нетегированного трафика одновременно) —Да, Нет
Возможность кластеризации —Да, Нет
Возможность использования USB-портов для подключения внешних модемов для доступа к сетям мобильной (сотовой) связи —Да, Нет
Возможность изменения размера максимальной единицы передачи (maximum transmission unit, MTU) —Да, Нет
Возможность загрузки файлов на устройство по шифрованному протоколу передачи файлов (например, SSH File Transfer Protocol (SFTP), FTP over SSL (FTPS)) —Да, Нет
Возможность загрузки файлов на устройство по нешифрованному протоколу передачи файлов (например, File Transfer Protocol (FTP), Trivial File Transfer Protocol (TFTP)) —Да, Нет
Возможность выгрузки файлов с устройства по шифрованному протоколу передачи файлов (например, SSH File Transfer Protocol (SFTP), FTP over SSL (FTPS)) —Да, Нет
Возможность выгрузки файлов с устройства по нешифрованному протоколу передачи файлов (например, File Transfer Protocol (FTP), Trivial File Transfer Protocol (TFTP)) —Да, Нет
Возможность балансировки нагрузки между устройствами в кластере —Да, Нет

Исключено Исключённые коды (11)

26.30.11.120-00000003Маршрутизатор
v326.30.11.1202 хар.
26.30.11.120-00000004Маршрутизатор
v326.30.11.1202 хар.
26.30.11.120-00000005Маршрутизатор
v326.30.11.1202 хар.
26.30.11.120-00000006Маршрутизатор
v326.30.11.1202 хар.
26.30.11.120-00000007Маршрутизатор
v326.30.11.1202 хар.
26.30.11.120-00000008Маршрутизатор
v326.30.11.1202 хар.
26.30.11.120-00000009Маршрутизатор
v326.30.11.1202 хар.
26.30.11.120-00000010Маршрутизатор
v326.30.11.1202 хар.
26.30.11.120-00000011Маршрутизатор
v326.30.11.1202 хар.
26.30.11.120-00000012Маршрутизатор
v326.30.11.1202 хар.
26.30.11.120-00000013Маршрутизатор
v326.30.11.1202 хар.