елефон VoIP Yealink SIP-T30 черный
Источники
https://www.dns-shop.ru/product/ab011eac08411b80/telefon-voip-yealink-sip-t30-cernyj/
https://www.dns-shop.ru/product/ab011eac08411b80/telefon-voip-yealink-sip-t30-cernyj/
https://ylkrussia.ru/nastolnye-ip-telefony/nastolnyy-ip-telefon-yealink-sip-t30
https://ylkrussia.ru/nastolnye-ip-telefony/nastolnyy-ip-telefon-yealink-sip-t30
https://ipmatika.ru/products/desktop/yealink-sip-t30/
https://ipmatika.ru/products/desktop/yealink-sip-t30/
Характеристики товара
| № п/п | Наименование товара, работ, услуг | Технические характеристики | Требуемое значение, установленное заказчиком | Значение показателя, предлагаемое участником | Единица измерения характеристики |
|---|---|---|---|---|---|
| 1 | елефон VoIP Yealink SIP-T30 черный | ||||
| Количество SIP-аккаунтов | не менее 1 | Источники | |||
| Поддерживаемые сетевые протоколы | CDP, DHCP, DNS SRV, FTP, HTTP, HTTPS, IEEE 802.1x, IPv6, LLDP, NAT, QoS, SIP, SIP 2.0, SNTP, STUN, TCP, TFTP, TLS, UDP, VLAN, SIPv1 (RFC2543), SIPv2 (RFC3261) | Источникиdns-shop.ru Поддержка протоколов: CDP, DHCP, DNS SRV, FTP, HTTP, HTTPS, IEEE 802.1x, IPv6, LLDP, NAT, QoS, SIP, SIP 2.0, SNTP, STUN, TCP, TFTP, TLS, UDP, VLAN | |||
| Кодеки (голос) | G.711a, G.711u, G.722, G.723.1, G.726, G.729a, G.729b, Opus, iLBC | Источникиdns-shop.ru Поддержка VoIP кодеков: G.711a, G.711u, G.722, G.723.1, G.726, G.729a, G.729b, Opus, iLBC | |||
| Широкополосные кодеки | G.722, Opus | Источникиylkrussia.ru Широкополосные кодеки: G.722, Opus | |||
| DTMF | In-band, Out-of-band (RFC2833), SIP INFO | Источникиylkrussia.ru DTMF: In-band, Out-of-band (RFC2833), SIP INFO ipmatika.ru DTMF: In-band, Out-of-band (RFC2833), SIP INFO | |||
| Поддержка факса | нет | Источникиdns-shop.ru Поддержка передачи факса: нет | |||
| Громкая связь / спикерфон | Full-duplex с подавлением эха (AEC) | Источникиylkrussia.ru Громкая связь: Full-duplex с AEC (подавление эха) ipmatika.ru Спикерфон: Full-duplex (полнодуплексный) с AEC (подавление эха) | |||
| Обработка звука / дополнительные технологии | VAD, CNG, AEC, PLC, AJB, AGC, Smart Noise Filtering, RTCP-XR, VQ-RTCPXR | Источникиylkrussia.ru VAD, CNG, AEC, PLC, AJB, AGC, Smart Noise Filtering, RTCP-XR, VQ-RTCPXR | |||
| Экран | Графический LCD | Источникиylkrussia.ru Тип экрана: Графический LCD ipmatika.ru Тип экрана: Графический LCD | |||
| Диагональ экрана | не менее 2.3 | Источникиylkrussia.ru Диагональ экрана: 2.3 дюйма ipmatika.ru Диагональ экрана: 2.3 дюйма | дюйм | ||
| Разрешение экрана | 132x64 | Источникиylkrussia.ru Разрешение экрана: 132x64 пикселей | пиксель | ||
| Индикация | LED-индикатор питания и вызовов, отображение Caller ID (имя и номер) | Источникиylkrussia.ru LED-индикатор питания и вызовов; Caller ID с именем и номером ipmatika.ru Индикация = LED-индикатор питания и вызовов, отображение Caller ID (имя и номер) | |||
| Функции (основные) | Удержание; отключение/включение микрофона; DND; быстрый набор; горячая линия; переадресация; режим ожидания; трансфер; групповое прослушивание; SIP SMS; экстренные вызовы; вызов по IP-адресу; настройка времени; правила набора; XML-браузер; Action URL/URI; встроенные скриншоты | Источникиylkrussia.ru Дополнительные функции: Вызов по IP-адресу, удержание, отключение микрофона, DND ("Не беспокоить"), быстрый набор, горячая линия, переадресация, режим ожидания, трансфер, групповое прослушивание, SIP SMS, экстренные вызовы, выбор мелодии/загрузка/удаление, настройка времени | |||
| Конференц-связь | 5-сторонняя | Источникиylkrussia.ru Конференц-связь: 5-сторонняя ipmatika.ru Конференц-связь: 5-сторонняя | |||
| Клавиатура | С русскими и английскими буквами | Источникиylkrussia.ru Клавиатура: С русскими и английскими буквами ipmatika.ru Клавиатура: С русскими и английскими буквами | |||
| Навигационные клавиши | не менее 5 | Источникиylkrussia.ru Навигационные клавиши: 5 ipmatika.ru Навигационные клавиши: 5 | |||
| Функциональные клавиши | не менее 6 | Источникиylkrussia.ru Функциональные клавиши: 6 ipmatika.ru Функциональные клавиши: 6 | |||
| Регулировка громкости | есть | Источникиylkrussia.ru Регулировка громкости: есть ipmatika.ru Регулировка громкости: Есть | |||
| Записная книга (локальная) | до 1000 контактов | Источникиylkrussia.ru Локальная записная книга: До 1000 контактов ipmatika.ru Локальная записная книга: до 1000 контактов | |||
| Удалённая записная книга | XML, LDAP | Источникиylkrussia.ru Удаленная записная книга: XML, LDAP ipmatika.ru Удаленная записная книга: XML, LDAP | |||
| История вызовов | набранные; принятые; пропущенные; переадресованные | Источникиylkrussia.ru История вызовов = набранные; принятые; пропущенные; переадресованные ipmatika.ru История вызовов: набранные/принятые/пропущенные/переадресованные | |||
| Интеграция с IP-АТС / функции | Hot-desking; интерком; paging; music on hold; MWI; запись разговора; голосовая почта; парковка и захват вызова; анонимный вызов/отклонение; парковка/захват | Источникиylkrussia.ru Интеграция с IP-АТС: Hot-desking; интерком; paging; music on hold; MWI; запись разговора; голосовая почта; парковка и захват вызова ipmatika.ru Hot-desking; интерком; paging; music on hold; MWI; запись разговора; голосовая почта; парковка и захват вызова; анонимный вызов/отклонение; парковка/захват | |||
| Управление и автопроvision | Веб-интерфейс; Autoprovision (FTP/TFTP/HTTP/HTTPS/PnP); Zero-sp-touch; TR-069; настройка с экрана | Источникиylkrussia.ru Управление и автопроvision = Веб-интерфейс; Autoprovision (FTP/TFTP/HTTP/HTTPS/PnP); Zero-sp-touch; TR-069; настройка с экрана ipmatika.ru Управление и автопроvision = Веб-интерфейс; Autoprovision (FTP/TFTP/HTTP/HTTPS/PnP); Zero-sp-touch; TR-069; настройка с экрана | |||
| Безопасность управления и шифрование | TLS, HTTPS-сервер, управление сертификатами, AES шифрование конфигурационных файлов, MD5, MD5-sess, поддержка IEEE802.1X | Источникиylkrussia.ru Безопасность управления и шифрование = ["TLS", "HTTPS-сервер", "управление сертификатами", "AES шифрование конфигурационных файлов", "MD5", "MD5-sess", "поддержка IEEE802.1X"] ipmatika.ru Безопасность: TLS 1.3, управление HTTPS-сертификатами, AES шифрование конфигурационных файлов, стандарты шифрования и идентификации (MD5 и MD5-sess), поддержка IEEE802.1X, поддержка IPv6, LLDP/CDP/DHCP VLAN | |||
| Сетевые интерфейсы | 2x RJ45 Ethernet (10/100 Мбит/с) | Источникиdns-shop.ru Порты / разъемы: 2x RJ-9, 2x RJ-45 ylkrussia.ru Сетевые интерфейсы = 2x RJ45 Ethernet (10/100 Мбит/с) ipmatika.ru Сетевые интерфейсы: 2хRJ45 Ethernet-порта 10/100 Мбит/с | |||
| Разъёмы трубки и гарнитуры | 1x RJ9 (трубка); 1x RJ9 (гарнитура) | Источникиylkrussia.ru Разъёмы трубки и гарнитуры = 1x RJ9 (трубка); 1x RJ9 (гарнитура) ipmatika.ru Разъемы: 1хRJ9 для трубки, 1хRJ9 для гарнитуры | |||
| Питание (адаптер в комплекте) | DC 5V / 0.6A (адаптер в комплекте); вход адаптера 100-240V AC | Источникиdns-shop.ru DC 5В/0.6А (адаптер в комплекте) ylkrussia.ru Блок питания: Вход 100-240V AC, Выход 5V, 0.6А ipmatika.ru Питание: Блок питания (вход 100-240 В AC, выход 5 В, 0.6 А) | |||
| Потребление электроэнергии | от 0.8 до 3 | от 0.8 до 3 | Вт | ||
| Размеры (различные источники) | 209 x 188 x 150 x 41 | Источникиdns-shop.ru Габаритные размеры: 188x209x150 мм ylkrussia.ru Размеры (Ш*Г*В*Т): 209 мм * 188 мм * 150 мм * 41 мм | мм | ||
| Рабочая температура | от -10 до 50 | Источникиylkrussia.ru Рабочая температура: -10~50 ˚C | градус Цельсия | ||
| Температура хранения | от -30 до 70 | Источникиylkrussia.ru Температура хранения: -30 до 70 градус Цельсия ipmatika.ru Температура хранения: -30~70 ˚C | градус Цельсия | ||
| Рабочая влажность | от 10 до 95 | Источникиylkrussia.ru Рабочая влажность: 10~95% ipmatika.ru Рабочая влажность: 10~95% | % | ||
| Крепление | возможность настенного крепления (крепление через комплектную подставку) | Источникиylkrussia.ru Крепление: К стене ipmatika.ru крепление к стене (через комплектную подставку) |
Нужно полное техническое задание?
Создайте индивидуальное ТЗ на основе этого товара с возможностью редактирования характеристик и добавления дополнительных требований