Телефон VoIP Yealink SIP-T31
Источники
https://www.dns-shop.ru/product/c79ff685a8a92ff1/telefon-voip-yealink-sip-t31-cernyj/
https://www.dns-shop.ru/product/c79ff685a8a92ff1/telefon-voip-yealink-sip-t31-cernyj/
https://ipmatika.ru/products/desktop/yealink-sip-t31/
https://ipmatika.ru/products/desktop/yealink-sip-t31/
https://www.citilink.ru/product/ip-telefon-yealink-sip-t31-1428161/
https://www.citilink.ru/product/ip-telefon-yealink-sip-t31-1428161/
https://orgteleservice.ru/katalog/yealink/sip-t31
https://orgteleservice.ru/katalog/yealink/sip-t31
https://yeacom.ru/catalog/ip_telefony/nastolnye_telefony/yealink_sip_t31/
https://yeacom.ru/catalog/ip_telefony/nastolnye_telefony/yealink_sip_t31/
Характеристики товара
| № п/п | Наименование товара, работ, услуг | Технические характеристики | Требуемое значение, установленное заказчиком | Значение показателя, предлагаемое участником | Единица измерения характеристики |
|---|---|---|---|---|---|
| 1 | Телефон VoIP Yealink SIP-T31 | ||||
| Поддерживаемые протоколы | DNS, L2TP, UDP, TCP, SIPv1 (RFC2543), DNS-SRV (RFC3263), SNTP, HTTP/HTTPS, SIP over UDP/TCP/TLS (частично сопоставлено через SIP/TLS/DHCP) | Источникиipmatika.ru DNS, L2TP, UDP, TCP, SIPv1 (RFC2543), DNS-SRV (RFC3263), SNTP, HTTP/HTTPS, SIP over UDP/TCP/TLS (частично сопоставлено через SIP/TLS/DHCP) citilink.ru DNS, L2TP, UDP, TCP, SIPv1 (RFC2543), DNS-SRV (RFC3263), SNTP, HTTP/HTTPS, SIP over UDP/TCP/TLS (частично сопоставлено через SIP/TLS/DHCP) orgteleservice.ru SIPv1 (RFC2543), SIPv2 (RFC3261) yeacom.ru DNS, L2TP, UDP, TCP, SIPv1 (RFC2543), DNS-SRV (RFC3263), SNTP, HTTP/HTTPS, SIP over UDP/TCP/TLS (частично сопоставлено через SIP/TLS/DHCP) | |||
| Кодеки (не в списке КТРУ) | G.723.1, G.726, G.729b (частично сопоставлено как G.729), Speex/OPUS/AMR/GSM не указаны в продукте | Источникиcitilink.ru G.723.1, G.726, G.729b (частично сопоставлено как G.729), Speex/OPUS/AMR/GSM не указаны в продукте | |||
| Аудиоконференция (число сторон) | 5-сторонняя (КТРУ только имеет флаг поддержки аудиоконференций без числа) | Источникиipmatika.ru 5-сторонняя (КТРУ только имеет флаг поддержки аудиоконференций без числа) citilink.ru 5-сторонняя orgteleservice.ru 5-сторонняя yeacom.ru 5-сторонняя (КТРУ только имеет флаг поддержки аудиоконференций без числа) | |||
| Разрешение экрана | 132x64 пикселей | Источникиipmatika.ru 132x64 пикселей citilink.ru 132x64 пикселей пиксель orgteleservice.ru 132х64 пикселей yeacom.ru Разрешение экрана = 132x64 пикселей пиксель | пиксель | ||
| Клавиатура | с русскими и английскими буквами | Источникиipmatika.ru С русскими и английскими буквами orgteleservice.ru с русскими и английскими буквами yeacom.ru Клавиатура = с русскими и английскими буквами | |||
| Количество программируемых кнопок | 2 (меньше минимального порога КТРУ ≥3 для количества клавиш быстрого набора) | Источникиipmatika.ru 2 (меньше минимального порога КТРУ ≥3 для количества клавиш быстрого набора) citilink.ru 2 (меньше минимального порога КТРУ ≥3 для количества клавиш быстрого набора) Штука yeacom.ru Программируемые кнопки: 2 | Штука | ||
| Навигационные клавиши | не менее 5 | Источники | |||
| Питание (адаптер) / потребление / параметры питания | Адаптер 5 В, 0.6 А; вход 100-240 В; потребление 2–3 Вт | Источникиdns-shop.ru Питание: DC 5В/0.6А (также поддерживается технология PoE) ipmatika.ru Питание: Блок питания (вход 100-240 В AC, выход 5 В, 0.6 А) orgteleservice.ru Вход 100-240V AC, Выход 5V, 0.6А | |||
| Температурные/влажностные диапазоны | Рабочая температура -10…45 °C; хранение -30…70 °C; рабочая влажность 10…95 % | Источникиipmatika.ru Рабочая температура -10 ~ 45 ˚C; хранение -30 ~ 70 ˚C; рабочая влажность 10 ~ 95 % orgteleservice.ru Рабочая температура: -10~50˚C; рабочая влажность 10~95 % yeacom.ru Рабочая температура -10…45 °C; хранение -30…70 °C; рабочая влажность 10…95 % | |||
| Габариты | 188 × 189 × 162 × 50 мм | Источникиipmatika.ru 188 × 189 × 162 × 50 мм orgteleservice.ru 209мм * 188мм * 150мм * 41мм | мм | ||
| Дополнительные сетевые/безопасностные параметры | HTTPS-сервер, AES шифрование конфигурационных файлов, MD5/MD5-sess, SRTP (примечание: SRTP отсутствует в продукции для ТС), LLDP/CDP/DHCP VLAN | Источникиipmatika.ru HTTPS-сервер, AES шифрование конфигурационных файлов, MD5/MD5-sess, SRTP (отсутствует в продуктах для стран Таможенного союза), LLDP/CDP/DHCP VLAN orgteleservice.ru HTTPS-сервер, AES шифрование конфигурационных файлов, MD5/MD5-sess, SRTP (примечание: SRTP отсутствует в продукции для ТС), LLDP/CDP/DHCP VLAN yeacom.ru HTTPS-сервер, AES шифрование конфигурационных файлов, MD5/MD5-sess, SRTP (отсутствует в продуктах для стран Таможенного союза), LLDP/CDP/DHCP VLAN |
Нужно полное техническое задание?
Создайте индивидуальное ТЗ на основе этого товара с возможностью редактирования характеристик и добавления дополнительных требований